1. garit
  2. Cloudhost
  3. Monday, 28 December 2015
Hi, I just did buy a 1 year license and want to upgrade my accisting template 2.6.0 to the newest. In joomla I get the following awnser:
-----------
Warning: require_once(/var/www/vhosts/http://153741582.linuxzone38.grserver.gr/bonusthemes.com/templates/bt_eshop/layout_helper.php): failed to open stream: No such file or directory in /var/www/vhosts/http://153741582.linuxzone38.grserver.gr/bonusthemes.com/templates/bt_eshop/error.php on line 3
----------

I have also donwloaded the latest template from my dashboard and in joomla I get the awnser:
----------
Fout
Unable to open archive

Kan geen installatiepakket vinden (cannot find the instalationpacket)
----------
Can you please tell what went wrong??

Gert
Responses (5)


There are replies in this post but you are not allowed to view the replies from this post.
bonusthemes logo
Quick Ask
Categories
General Discussion
  1. 20 posts
  2. 0 subcategories
Pre-Sales Questions
  1. 15 posts
  2. 0 subcategories
Joomla! Templates
  1. 565 posts
  2. 39 subcategories
Quick Search
Recent Replies
Working hours

Business hours are:
08.00 a.m. to 16.00 p.m.

Monday to Friday.

Copyright © 2007-2019 Bonus Themes. All rights reserved.

BonusThemes.com is not affiliated with or endorsed by the Joomla Project or Open Source Matters.
The Joomla logo is used under a limited license granted by Open Source Matters the trademark holder in the United States and other countries.